GPU NOT SUPPORTED cuda 10.1

Starting Deep Learning Studio…
Checking GPU support…
GPU not supported

I just want to know how to fix it by installing which version of Cuda. Currently using Cuda 10.1

Hi Shivam,
try using Cuda 9.2